PyPi packages: qpid-tools and qpid-python (both are now 1.36.0-1)

classic Classic list List threaded Threaded
3 messages Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

PyPi packages: qpid-tools and qpid-python (both are now 1.36.0-1)

Irina Boverman
Updated to include missing .bat files.
--
Regards, Irina.
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: PyPi packages: qpid-tools and qpid-python (both are now 1.36.0-1)

Lorenz Quack
Thanks, Irina.

On Wed, 2017-07-26 at 16:21 -0400, Irina Boverman wrote:
> Updated to include missing .bat files.
> --
> Regards, Irina.

---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]

Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: PyPi packages: qpid-tools and qpid-python (both are now 1.36.0-1)

dmh@ucar.edu
In reply to this post by Irina Boverman
I did not realize there were two version. I want the amqp 1.0 but I do
not actually need jms interface.

Let me try the one you suggest.


---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]

Loading...